Please note that LibreCat no longer supports Internet Explorer versions 8 or 9 (or earlier).

We recommend upgrading to the latest Internet Explorer, Google Chrome, or Firefox.

1 Publication


2019 | Bachelorsthesis | LibreCat-ID: 7628
Modeling Crypto API usages in OpenSSL's EVP library
N. Selbach, Modeling Crypto API Usages in OpenSSL’s EVP Library, 2019.
LibreCat
 

Filters and Search Terms

supervisor=60543

Search

Filter Publications

Display / Sort

Export / Embed